Jump to content

auto pause text cropped when using wardrobe

  • Pending

Im unsure if this is an issue on my end and I’m aware it’s not the biggest bug ever either but when you open the wardrobe the auto paused text gets cropped out and just reads as ‘’uto paused’’



Steps to Reproduce

-Make a wardrobe 

-Use the wardrobe with auto pausing enabled 

-The text will be cropped off screen 

User Feedback

Uh, i posted this like 3 times by accident i think i lagged or something, sorry for the spam it wasnt intentional mb

Share this comment

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Create New...