shmerl

  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About shmerl

  • Rank
    Junior Member

Recent Profile Visitors

370 profile views
  1. There is some C++ ABI incompatibility. Can you please update the game using newer compiler and libstdc++? I have the Linux version from Humble Bundle for the reference.